bitcoin编译错误


(emacs) #1


截图是我编译v0.12.1版报错。v0.12.1的这个包原本是5.5.0版,也是报错。
于是我修改配置文件,将这个包的版本改为了5.9.7,因为这个包在编译v0.18版bitcoin的时候是没问题的


(root) #2

建议楼主描述清楚点


(emacs) #3

谢谢,这个问题已经解决了